IPSShadowing und 6.0

Hallo Brownson / alle
kann man IPSShadowing noch unter 6.0 verwenden?
Ich kann’s irgendwie nicht mehr ins Webfront einbinden, habe nur so etwas, wenn ich als Startkategorie Visualisation/WebFront/IPSShadowing wähle.

Bin für Tipps dankbar
Gruß
Thomas