Esera 1-Wire Module funkz. nicht mehr

Hallo Zusammen

ich habe meine Symbox zerschossen, weil das Esera Modul nicht mehr funkz.
ich habe den 11719 Controller 1 und einen von den neuen, den Eco 10(11601) Vontroller.

Das esera Modul ist installiert.

Wenn ich nun den eine Instanz erstelle „11319 Controller 1 Interface“
gibt es mir eine Fehlermeldung aus.

Ich kann das ganzer gar nicht mehr erstellen in Symcon.

Da ich meine bestehende Controller instanz gelöscht hatte, dachte ich mir, ich spiele das letzte Backup wieder ein.
Das Backup einspielen ist misslungen und symbox startet nicht mehr sauber. es heisst symbox ist abgestürzt. mehrmals gestartet, dann einrichten als neues system geht nicht, einrichten ab datei geht nicht. alles defekt.

also symcon auf synology installiert und mal von vorne begonnen.
als erstes gleich eine Instanz erstellen „11319 Controller 1 Interface“ und siehe das wieder die gleiche Fehlermeldung.

Was mache ich falsch oder ist im symcon Update 6.3 ein bock drin ??

weiss jemand wie ich den controller 11319 wieder einbinden kann ?
wie binde ich den neune controller eco ein ? gleiche instanz controller 1 interface ?

Gruss Bermudas

Eco hat die gleiche Instanz wie Controller 1, wenn ich die Frage richtig verstanden habe.

Ich teste das heute Abend mal.

In einer laufenden 6.2 Installation kann ich die Instanz für 11319 problemlos erstellen.

In einer frischen 6.3 Installation kommt hier auch die gleiche Fehlermeldung. Spontan kann ich an der locale.json keinen Fehler feststellen.

@paresy hast Du eine Idee?